VERY important message

Chilchzimmersattel (991 m) Schweizer Belchen, Belchenflue, Bölchen

Einloggen, um einen Kommentar zu verfassen

Chilchzimmersattel Westanfahrt im Offline-TP "tot"?

  • grumbledook, 25.04.2010, 10:39 Uhr 30.04.2010, 18:44 Uhr
    Irgendwie scheint die Westanfahrt im Offline-TP "tot" zu sein. Sie lässt sich nicht in eine Tour einbinden und auch nicht als Streckenabschnitt auswählen, um Detailinformationen abzufragen. Komischerweise funktioniert es mit dem online-TP. (Ich verwende die Version 0.8.0 unter Linux und natürlich aktuelle Kartendaten.) Hat jemand anders das gleiche Problem?
  • Herr_, 25.04.2010, 14:17 Uhr 30.04.2010, 18:44 Uhr
    Habe es gerade mal getestet.
    Ist bei mir genauso.
    Der Abschnitt wird ignoriert und kann als Teilstück auch nicht ausgewählt werden.
  • thomasg, 25.04.2010, 18:17 Uhr 30.04.2010, 18:44 Uhr auf Herr_
    Hallo Lutz,
    welches Betriebssystem hast du?
    Gruss, Thomas
  • Herr_, 25.04.2010, 18:48 Uhr 30.04.2010, 18:44 Uhr auf thomasg
    Läuft unter Win7. Version ist wahrscheinlich die Aktuellste, da ich Update täglich drin habe: V 0.8.1
    Gruss, Lutz
  • marcellosendos, 25.04.2010, 22:43 Uhr 30.04.2010, 18:44 Uhr
    Stimmt, jetzt wo Du's schreibst, fällt mir ein, dass mir das letztens auch passiert ist (aber nicht weiter darüber nachgedacht habe). Ich verwende TP 0.8.0 unter Mac mit den aktuellsten Kartendaten.
  • Uwe, 25.04.2010, 23:23 Uhr 30.04.2010, 18:44 Uhr auf marcellosendos
    Hallo!
    Soeben ausprobiert: geht ohne Probleme unter XP.
    Grüße, Uwe
  • thomasg, 26.04.2010, 13:00 Uhr 30.04.2010, 18:44 Uhr
    Hallo Frank,

    ich habe das Problem nicht nachvollziehen können (Version 0.8.0 unter Windows). Daher habe ich gestern "ins Blaue hinein" ein Datenupdate der entsprechenden Region initiiert.

    Testest du bitte mal ob das Problem damit gelöst ist?

    Gruss, Thomas
  • grumbledook, 26.04.2010, 13:02 Uhr 30.04.2010, 18:44 Uhr auf thomasg
    Danke! Werde es testen, sobald ich wieder daheim bin. Hier hab ich nur eine WinDose ohne offline-TP.
    Gruss,
    Frank
  • Herr_, 26.04.2010, 18:30 Uhr 30.04.2010, 18:44 Uhr auf thomasg
    Hallo Thomas
    Habe es auch schnell noch mal geprüft...
    Bei mir unter Win7 geht das Teilstück nun wieder.
    Gruss, Lutz
  • marcellosendos, 27.04.2010, 13:45 Uhr 30.04.2010, 18:44 Uhr auf thomasg
    Hi Thomas

    Top! Jetzt funzt es auch unter Mac OS X wieder.

    Bye

    Marcel
  • grumbledook, 30.04.2010, 18:43 Uhr 30.04.2010, 18:44 Uhr auf grumbledook
    Auch unter Linux wieder OK.
    Danke!
  • grumbledook, 30.04.2010, 18:44 Uhr auf thomasg
    Auch unter Linux wieder OK.
    Danke!
Einloggen, um zu kommentieren